<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="fr">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='fr' />
<title>Le wali Mohamed Yacoubi explique qu’il existe  deux images  de la ville d’Al Hoceima - .:: Le Journal De Tanger  News ::.</title>
<!-- *JS* -->
<script type='text/javascript' src='/files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/themes/style10/style.css' type='text/css' media='all' />
<!-- *META* -->
<!-- cat_news meta -->
<!-- contact meta -->
<!-- content meta -->
<!-- facecomment meta -->
<!--<meta property="fb:app_id" content="160898297281542"/>
<meta property="fb:app_admin" content="Le Journal de Tanger"/>
--><!-- frontpage meta -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='.:: Le Journal De Tanger  News ::. News' href='http://www.lejournaldetanger.com/plugins/rss_menu/rss.php?news.2' />


<!-- trackback meta -->
<link rel='pingback' href='http://www.lejournaldetanger.com/plugins/trackback/trackback.php' /><!-- views meta -->
<script  type="text/javascript" src="http://code.jquery.com/jquery-latest.js"></script><style  type='text/css' >#views { vertical-align: middle;display : inline }</style><!-- ytm_gallery meta -->
<script type='text/javascript' src='plugins/ytm_gallery/scripts/check.js'></script>

<!-- Core Meta Tags -->
<meta name="description" content=".:: Le Journal De Tanger  News ::.: Le wali Mohamed Yacoubi explique qu’il existe  deux images  de la ville d’Al Hoceima - le wali de la région  Tanger-Tétouan-Al Hoceima  Mohamed Yacoubi  explique qu’il existe  deux images  de la ville d’Al Hoceima,l’une réelle reflétant un décollage économique imminent, et l’autre déformée sur les réseaux sociaux  " />
<meta name="keywords" content="journal, tanger, journal de tanger, d&#039;information générale, presse ,tanger news  اخبار بريس, المغرب , الجريدة , أخبار المغرب , سياسة مغربية , ثقافة , صحافة المغرب , جريدة مغربية, آراء مغربية , محمد السادس , صحيفة مغربية , يومية مغربية , جريدة الكترونية مغربية,akhbarpress, akhbar ,journal électronique,journal,magazine , اخبار طنجة, المغرب , الجريدة , أخبار المغرب , سياسة مغربية , ثقافة , صحافة المغرب , جريدة مغربية, آراء مغربية , محمد السادس , صحيفة مغربية , يومية مغربية , جريدة الكترونية مغربية, akhbar press, akhbar ,journal électronique, journal, magazine , طنجة24 , اتحاد طنجة , tanger 24 , tanger24 , tanja 24 , tanja24 , morocco , maghreb , tangier ,إعلانات تجارية, publicités comerciales , شركات , football , كرة القدم , البحث عن عمل , وظائف شاغرة , القرآن الكريم , إلعب واستمتع , اتصالات المغرب , *الاتصالات السعودية , movistar , الثريا , athuraya , مطبخ مغربي , مطبخ طنجاوي , أخبار ساخنة , رحلات وأسفار , السياحة , أخبار فنية , عش حياتك , ضع بصمتك , اخبار الجزيرة , تهنئة , تعزية , عروس الشمال , ممون الحفلات , عرس الاحلام , news , journal , real madrid , barcelona , ريال مدريد , بارشلونة , ramadan , رمضان , sport ,سياسة ,جهات ,مجتمع ,مال وأعمال ,مغاربة العالم ,حوادث ,السلطة الرابعة ,فن وثقافة ,تمازيغت ,مدارات ,رياضة ,المرأة ,صوت وصورة ,خارج الحدود ,أهواء ,بيئة ,وعلوم ,كُتّاب وآراء ,منبر ,هسبريس 24, ساعة HESPRESS TV حوارات طالعون نازلون عين على الفايسبوك أرقام في الأخبار ,قالوا... ,RNW ,بانوراما ,فسحة رمضان ,نبض الشعب ,بورتريه ,رماد هسبريس ,إعلاميون مغاربة في الخارج ,روافد ,عالم التأمين ,زووم ,قراءة في كِتاب ,بورصة الدارالبيضاء ,معرض الصور ,من ذاكرة ,العمل الإسلامي ,مرئيات ,كأس إفريقيا ,هايد بارك ,منتخبات كأس إفريقيا 2013 ,آخر أخبار ,كأس إفريقيا 2013 ,كاريكاتير ,اليوم ,ملفات بوليسية ,RSS/ATOM ,الأرشيف ,hibapress ,هبة بريس, tanja24.ma, tanger24.com, tanja.ma,tanger.ma, lejournaldetangernews.سياسة مغربية , ثقافة , صحافة المغرب , جريدة مغربية, آراء مغربية , محمد السادس , صحيفة مغربية , يومية مغربية , جريدة الكترونية مغربية,akhbarpress, akhbar ,journal électronique,journal,magazine , طنجة24 , اتحاد طنجة , tanger 24 , tanger24 , tanja 24 , tanja24 , morocco , maghreb , tangier ,إعلانات تجارية, publicités comerciales , شركات , football , كرة القدم , البحث عن عمل , وظائف شاغرة , القرآن الكريم , إلعب واستمتع , اتصالات المغرب , *الاتصالات السعودية , movistar , الثريا , athuraya , مطبخ مغربي , مطبخ طنجاوي , أخبار ساخنة , رحلات وأسفار , السياحة , أخبار فنية , عش حياتك , ضع بصمتك , اخبار الجزيرة , تهنئة , تعزية , عروس الشمال , ممون الحفلات , عرس الاحلام , news , journal , real madrid , barcelona , ريال مدريد , بارشلونة , ramadan , رمضان , sport , 
writers, panorama ,إسماعيل عزام ,حشدت ,الاستعمار الفرنسي ,الاتحاد الاشتراكي ,الاستعمار البريطاني ,ابن الصديق ,مغاربة ,سياسة التعريب ,الطفل إسلام ,محمد الحبابي ,facebook ,قاسم الغزالي ,كوانت
سياسة ,جهات ,مجتمع ,مال وأعمال ,مغاربة العالم ,حوادث ,السلطة الرابعة ,فن وثقافة ,تمازيغت ,مدارات ,رياضة ,المرأة ,صوت وصورة ,خارج الحدود ,أهواء ,بيئة ,وعلوم ,كُتّاب وآراء ,منبر ,هسبريس 24, ساعة HESPRESS TV حوارات طالعون نازلون عين على الفايسبوك أرقام في الأخبار ,قالوا... ,RNW ,بانوراما ,فسحة رمضان ,نبض الشعب ,بورتريه ,رماد هسبريس ,إعلاميون مغاربة في الخارج ,روافد ,عالم التأمين ,زووم ,قراءة في كِتاب ,بورصة الدارالبيضاء ,معرض الصور ,من ذاكرة ,العمل الإسلامي ,مرئيات ,كأس إفريقيا ,هايد بارك ,منتخبات كأس إفريقيا 2013 ,آخر أخبار ,كأس إفريقيا 2013 ,كاريكاتير ,اليوم ,ملفات بوليسية ,RSS/ATOM ,الأرشيف ,hibapress ,هبة بريس, tanja24.ma, tanger24.com, tanja.ma,tanger.ma
ميناء طنجة  ,  الميناء المتوسطي , طنجة , أصيلة , طنجة نيوز , طنجة انتير , فؤاد العماري , طنجة الدولية , طنجة24 , اليوم العالمي للبحر , أخبار طنجة , عمدة طنجة, طنجة, تطوان,شفشاون,طنجة بريس,شمال المغرب,المملكة المغربية, المغرب , عروس الشمال , محمد شكري, الشرطة المغربية , ولاية الأمن , أمن طنجة, الوالي اليعقوبي , مأثرطنجة , تاريخ طنجة , مهرجان طنجة , لقاء بطنجة , ندوة بطنجة , القصبة, مقهى الحافة , حنفطة , مقاهي طنجة , سرفانتيس , فناديق طنجة , أحداث البوغاز , طنجة المتوسط   ,  مقهى الحافة   ,  إسبانيا ,   الأندلس ,  مالقا ,  محمد الخامس ,  الصحة ,  سبتة ,  سبتة المحتلة ,  مدينة سبتة  ,  الرياضة ,  رياضة ,  الرياضة بطنجة ,  الليغا الإسبانية ,  برشلونة ,  مدريد ,   ريال مدريد ,  المغرب التطواني طرائف ,  غرائب ,  أخبار طريفة ,  عصابة , الحب , الجنس , البشير العبدلاوي , عاجل , الياس العماري , انتحار , المحكمة الابتدائية , اصدار الحكم , جريمة , فلسطين , اخبار دولية , حصريا , حصري ,  اخبار بريس, المغرب , الجريدة , أخبار المغرب , سياسة مغربية , ثقافة , صحافة المغرب , جريدة مغربية, آراء مغربية , محمد السادس , صحيفة مغربية , يومية مغربية , جريدة الكترونية مغربية,akhbarpress, akhbar ,journal électronique,journal,magazine , monde, economie, sports, geopolis, automobile, culture, regions, societe, environnement, eco actu, eco monde, tribunes, cuisine, news maroc, journal maroc, journaux marocain, press  maroc, lematin, maroc, journal, akhbar, maroc, 2015 ,monde, economie, sports, geopolis, automobile, culture, regions, societe, environnement, eco actu, eco monde, tribunes, cuisine, job search, career advice, jobs customer, management,International, Maroc, Activités Royales, Société, Economie, Culture, Environnement.&quot; />
<meta name=&quot;keywords&quot; content=&quot;monde, économie, sports, polissage, automobile, culture, régions, société, environnement, eco actu, eco monde,presse, le matin, journaux, journal, services, secteurs, akhbar, news, conseil, lematin,Portail emploi, Site emploi, recrutement, offre d&#039;emploi, services, secteurs, akhbar, news, conseil, lematin,,Site, web, annonces, emploi, automobile, immobilier,divers, faire part, annonces légales, appel d&#039;offres, maroc, groupe journal tanger ,ماروك برس ,أخبار ,الجرائد ,الصحف ,المغربية ,موقع ,واحد, Maroc Press,,,Presse Marocaine : toute la presse du maroc en ligne, quotidiens, journaux, hebdomadaires, magazines et entreprise de presse marocaine&quot; />
<meta name=&quot;keywords&quot; content=&quot;Presse, Journaux, Magazines, hebdomadaire, Mensuels, Maroc, Marocain, Marocaine, Morroco, aufait, le matin, aujourd&#039;hui maroc, assabah, al alahm" />
<meta name="copyright" content="Le journal de Tanger - Réalisation © 2016" />
<meta name="author" content="Le journal de Tanger" />
<meta name="og:title" content="Le wali Mohamed Yacoubi explique qu’il existe  deux images  de la ville d’Al Hoceima" />
<meta name="og:type" content="article" />
<meta name="og:url" content="http://lejournaldetanger.com/news.php?item.2377" />
<meta name="og:description" content="le wali de la région  Tanger-Tétouan-Al Hoceima  Mohamed Yacoubi  explique qu’il existe  deux images  de la ville d’Al Hoceima,l’une réelle reflétant un décollage économique imminent, et l’autre déformée sur les réseaux sociaux  " />
<meta name="og:site_name" content=".:: Le Journal De Tanger  News ::." />
<meta name="og:image" content="http://lejournaldetanger.com/images/newspost_images/wali1-_ilyass.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5049121387655041",
    enable_page_level_ads: true
  });
</script>

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.lejournaldetanger.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.lejournaldetanger.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<meta name='viewport' content='width=device-width, initial-scale=1.0' />
		<meta http-equiv='X-UA-Compatible' content='IE=edge'>
		<link href='/themes/style10/css/bootstrap.css' rel='stylesheet'  media='screen' />
		<link href='/themes/style10/css/bootstrap-theme.css' rel='stylesheet'  media='screen' />
		<!--[if lt IE 9]>
		  <script src='https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js'></script>
		  <script src='https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js'></script>
		  <script src='http://html5shim.googlecode.com/svn/trunk/html5.js'></script>
		<![endif]-->
		<link href='/themes/style10/css/template.css' rel='stylesheet'  media='screen' />
		<!-- Display Image Home For Facebook
		<link rel='image_src' href='/themes/style10/images/logo/' /> -->
		
		<link href='/themes/style10/css/colors/dark_blue.css' rel='stylesheet' />
		<link href='/themes/style10/css/fonts/normal.css' rel='stylesheet' />
		<script type='text/javascript' src='/themes/style10/js/jquery.min.js'></script>
		<script type='text/javascript' src='/themes/style10/js/jquery-ui.min.js'></script>
<!-- *PRELOAD* -->
<script type='text/javascript'>
<!--
ejs_preload('/themes/style10/images/','reply_arrow.png,lightbox-close.png,settings.png,title_bg.png,edit.png,icons-white32.png,bgtransparent.png,comment_id.png,playvideo_hover.png,icons-orange32.png,email.png,newsedit.png,lightbox-prev.png,hoveroverlay-64-64-2.png,comments-icon.png,icons-black32.png,rtlprinter.png,no_image.jpg,bg.png,comment_reply.png,news_list_hover-rtl.png,search.png,icons-red32.png,lightbox-loading.gif,top-button.png,progressbar.gif,bgtransparent1.png,progressbg_green.gif,search-cat.png,playvideo.png,home.png,news_list_hover.png,playvideo-64-64-2.png,progressbg_black.gif,rtledit.png,icons-darkgray32.png,icons-gray32.png,icons-color32.png,e_adminlogo.png,progressbg_red.gif,arrows-32-32-1.png,dummy.gif,video.png,lightbox-next.png,title_cat - Copy.png,icons-green32.png,progressbg_orange.gif,backtotop.png,printer.png,Profile.png,rtlemail.png,progressbg_yellow.gif,bullet-16-16-1.png,blank.png,icons-blue32.png,navbullet.png,title_cat.png,user.png');
// -->
</script>
</head>
<body onload="externalLinks();">

<div id='fb-root'></div>
<script type='text/javascript' >(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/en_EN/all.js#xfbml=1&appId=160898297281542';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='container'>	<div class='nav-first-w'>			<div class='leftfixed' >
			</script><p>
<a href=https://www.facebook.com/Pharmaciesdegarde.Tanger ' rel='external'><img src="http://www.lejournaldetanger.com/images/banners/phgard.png" alt="Image" border="0" align="absmiddle" /></a></p>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5049121387655041"
     data-ad-slot="6055042201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>			<div class='rightfixed' >
			</script><p>
<a href=https://www.facebook.com/Pharmaciesdegarde.Tanger ' rel='external'><img src="http://www.lejournaldetanger.com/images/banners/phgardar.png" alt="Image" border="0" align="absmiddle" /></a></p>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5049121387655041"
     data-ad-slot="6055042201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>				<div class='nav-first '>			<div class='col-md-6 nav-first-right hidden-xs hidden-sm row'>			     <ul class='nav nav-pills '><li><a href='/page.php?5'  rel='external' >Tarifs Pub</a></li><li><a href='/page.php?11'  rel='external' >Journal en PDF</a></li><li><a href='/contact.php' >contact</a></li><li><a href='http://lejournaldetangernews.com/' >العربية</a></li></ul>
              						</div>			<div class='col-md-6 social'>			    <ul class='socialsite'><li class='follow' >Suivez-nous</li><li><a class='twitter' alt='Suivez-nous sur Twitter' title='Suivez-nous sur Twitter' href='http://twitter.com/journaldetanger'>Suivez-nous sur Twitter</a></li><li><a class='facebook' alt='Rejoignez-nous sur Facebook' title='Rejoignez-nous sur Facebook' href='http://www.facebook.com/pages/Le-Journal-de-Tanger/160898297281542'>Rejoignez-nous sur Facebook</a></li><li><a class='youtube' alt='Suivez-nous sur YouTube' title='Suivez-nous sur YouTube' href='https://www.youtube.com/channel/UCqnMy7vqeMC3LaI_o4Iq6_A'>Suivez-nous sur YouTube</a></li><li><a class='googleplus' alt='Suivez-nous sur GOOGLE+' title='Suivez-nous sur GOOGLE+' href='http://plus.google.com/+LejournaldeTangernews'>Suivez-nous sur GOOGLE+</a></li><li><a class='picasa' alt='Suivez-nous surPicasa' title='Suivez-nous surPicasa' href='http://lejournaldetanger.com/contact.php'>Suivez-nous surPicasa</a></li><li><a class='rss' alt='Flux RSS' title='Flux RSS' href='http://www.lejournaldetanger.com/plugins/rss_menu/rss.php'>Flux RSS</a></li></ul>			</div>		</div>		<div class='clearfix'></div>	</div>	<div class='clearfix'></div>		<div class='tickercontainer'>	Dernières nouvelles : 
<span class='lang_text'> </span> 
<span id='theTicker' ></span>
<script type='text/javascript'>
	var theSummaries = new Array('SIMOB TANGER 2017 ..','L&#039;Education Nationale recrute 24000 Enseignants ','Après sa visite à Benkirane Al Himma remet les pendules à l’heure','Chefs d’accusation probables  à l&#039;encontre de Zefzafi ','Le wali Mohamed Yacoubi explique qu’il existe  deux images  de la ville d’Al Hoceima','MARHABA 2017 : Les ports de Tanger Med et Tanger ville ..','Opération Caritative Ramadanienne du Lions club Doyen à Moulay Abdesselam ','Cri de détresse en provenance de Kabila  ','Décès de l&#039;écrivain espagnol Juan Goytisolo ','Le Ramadan à Tanger Coutumes et   fervente spiritualité');
	var theSiteLinks = new Array('news.php?extend.2347.2','news.php?extend.2380.1','news.php?extend.2379.19','news.php?extend.2378.1','news.php?extend.2377.2','news.php?extend.2376.3','news.php?extend.2375.1','news.php?extend.2374.1','news.php?extend.2373.1','news.php?extend.2372.1');
</script>
<script type='text/javascript' src='/themes/style10/js/ticker_engine.js'></script>
</div>	<div class='col-md-12  logo-advert'>		<div class='col-md-4  logo-header'>							  <a href='/'><img src='/themes/style10/images/logo/logo3.png'  class='logo'  alt='.:: Le Journal De Tanger  News ::.' /></a>		</div>		<div class='col-md-8 advert-header-728 hidden-xs hidden-sm'>			</script><p><a href="http://medmetiers.ac.ma/fr/admissions?utm_source=Journaldetanger&utm_medium=Bann%26pave&utm_campaign=MedMetiers2017&utm_term=MedMetiers2017Journaldetanger&utm_content=MedMetiers2017Journaldetanger" ' rel='external'><img src="http://www.lejournaldetanger.com/images/banners/hem728x90.gif" alt="Image" border="0" align="absmiddle" /></a></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5049121387655041"
     data-ad-slot="7626935402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></script><p>
<a href=https://www.facebook.com/Movenpick.Tanger ' rel='external'><img src="http://www.lejournaldetanger.com/images/banners/pubmovnk.png" alt="Image" border="0" align="absmiddle" /></a></p>		</div>			<div class='clearfix'></div>	</div>	<div class='clearfix'></div>			<nav class='nav-last navbar-inverse'>			<ul class='nav navbar-nav'><li><a href='' >Accueil</a></li><li><a href='news.php?cat.1' >Actualités</a></li><li><a href='news.php?cat.2' >Région &amp; La ville</a></li><li><a href='news.php?cat.3' >Economie</a></li><li><a href='news.php?cat.4' >Vie associative</a></li><li><a href='news.php?cat.5' > Sport</a></li><li><a href='news.php?cat.6' >International</a></li><li><a href='news.php?cat.7' > Tourisme</a></li><li><a href='news.php?cat.8' >Art &amp; Culture</a></li><li><a href='news.php?cat.9' >Activités Royales</a></li></ul>		</nav>	<div class='clearfix'></div>		<div class='wspfull'>			    <div class='main'>	    	<div class='row'>	<div class='col-md-8 content'>	<article >		<div class='panel panel-default'>			<div class='panel-heading'>				<h2 class='panel-title'><a class='news_titlelink' style='' href='news.php?extend.2377.2' title='Le wali Mohamed Yacoubi explique qu’il existe  deux images  de la ville d’Al Hoceima' >Le wali Mohamed Yacoubi explique qu’il existe  deux images  de la ville d’Al Hoceima</a></h2>			</div>			<div class='panel-body item-list'>				<div class='col-md-3 thumbnail post-thumbnail '><a href='news.php?extend.2377.2'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/wali1-_ilyass.jpg&amp;h=178&amp;w=462&amp;zc=0' alt='' /></a></div>				<div class='col-md-8 entry'>					<p> Le 16-06-2017 à 12:28:40  «Al Hoceima est une ville qui fonctionne normalement et tous ceux qui s’y rendent peuvent le constater». Ces propos sont du wali de la région Tanger-Tétouan-Al Hoceima, Mohamed El Yacoubi. En fait, il y a une ville réelle et une ville virtuelle sur les réseaux sociaux. Entre les deux, il existe une très ... <a class='news_extendstring' href='/news.php?extend.2377'>(Lisez l'article complet ...)</a></p>					</div>			</div>				</div>		</article>		</div>				<div class='col-md-4 sidebar'>										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5049121387655041"
     data-ad-slot="3921843008"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='http://lejournaldetanger.com/news.php?cat.13' > Infos 24 </a></h4>
				</div>
				<div class='sidebar-content'>				
					
				<div class="news24" >
					<ul><li class="active-live"><span class="date">11:36</span><a class='news_titlelink' style='' href='news.php?extend.2361.13' title='Pascal Capdevielle ...' >Pascal Capdevielle ...</a></li><li class="active-live"><span class="date">11:52</span><a class='news_titlelink' style='' href='news.php?extend.2343.13' title='La pro-polisario Leïla Aïchi : «Je n’ai rien contre le Maroc…»' >La pro-polisario Leïla Aïchi : «Je n’ai rien contre le Maroc…»</a></li><li class="active-live"><span class="date">10:01</span><a class='news_titlelink' style='' href='news.php?extend.2311.13' title='Trois journalistes ivoiriens en visite au siège du Journal de Tanger ' >Trois journalistes ivoiriens en visite au siège du Journal de Tanger </a></li><li class="active-live"><span class="date">15:29</span><a class='news_titlelink' style='' href='news.php?extend.2253.13' title='Un salafiste condamne 2M Pour son émission sur la sexualité' >Un salafiste condamne 2M Pour son émission sur la sexualité</a></li><li class="active-live"><span class="date">14:47</span><a class='news_titlelink' style='' href='news.php?extend.2242.13' title='La vérité sur le départ de l’ambassadeur de la Jordanie au Maroc ' >La vérité sur le départ de l’ambassadeur de la Jordanie au Maroc </a></li><li class="active-live"><span class="date">14:42</span><a class='news_titlelink' style='' href='news.php?extend.2241.13' title='Des combattants de Daech de retour au Maroc ' >Des combattants de Daech de retour au Maroc </a></li>
					</ul>
				</div>
				<div class='clearfix'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>										
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4>Journal De Tanger En PDF</h4>
				</div>
				<div class='sidebar-content'>				
					<div style='text-align:center'><a class='bbcode' href='https://issuu.com/lejournaldetanger' rel='external' ><img src='http://www.lejournaldetanger.com/images/custom/couv.jpg' class='bbcode' alt=''  /></a></div><br /><div style='text-align:center'> <iframe style="width:300px; height:400px;" src="//e.issuu.com/embed.html#12247657/47537031" frameborder="0" allowfullscreen></iframe></div><br /><div style='text-align:center'> <iframe style="width:300px; height:400px;" src="//e.issuu.com/embed.html#12247657/47536945" frameborder="0" allowfullscreen></iframe> </div><br /><div style='text-align:center'><a class='bbcode' href='http://www.lejournaldetangernews.com/' rel='external' ><img src='http://www.lejournaldetanger.com/images/custom/Journalarsite.jpg' class='bbcode' alt=''  /></a></div><br />
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4>Rechercher .:: Le Journal De Tanger  News ::.</h4>
				</div>
				<div class='sidebar-content'>				
					<div style='text-align:center'><form method='get' action='/search.php'>
	<div>
	<input class='tbox search' type='text' name='q' size='20' value='' maxlength='50' />
	<input type='hidden' name='r' value='0' /><input class='button search' type='submit' name='s' value='Rechercher' />
	</div>
	</form></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4>ABONNEMENT</h4>
				</div>
				<div class='sidebar-content'>				
					<div style='text-align:center'><a class='bbcode' href='http://lejournaldetangernews.com/sitefrancais/page.php?8' rel='external' ><img src='http://www.lejournaldetanger.com/images/custom/Abn.jpg' class='bbcode' alt=''  /></a></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.1' > Actualités </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2380.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/education_nationale.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2380.1' title='L&#039;Education Nationale recrute 24000 Enseignants ' >L&#039;Education Nationale recrute 24000 Enseignants </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2378.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/zefzafi.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2378.1' title='Chefs d’accusation probables  à l&#039;encontre de Zefzafi ' >Chefs d’accusation probables  à l&#039;encontre de Zefzafi </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2375.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/moulay_abdesselam_545.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2375.1' title='Opération Caritative Ramadanienne du Lions club Doyen à Moulay Abdesselam ' >Opération Caritative Ramadanienne du Lions club Doyen à Moulay Abdesselam </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2374.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/kabila.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2374.1' title='Cri de détresse en provenance de Kabila  ' >Cri de détresse en provenance de Kabila  </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2373.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/juan_goytisolo.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2373.1' title='Décès de l&#039;écrivain espagnol Juan Goytisolo ' >Décès de l&#039;écrivain espagnol Juan Goytisolo </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2372.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/mosque..ramadane.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2372.1' title='Le Ramadan à Tanger Coutumes et   fervente spiritualité' >Le Ramadan à Tanger Coutumes et   fervente spiritualité</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2370.1'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/justice-maroc-640.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2370.1' title='Le Comité de défense et le ministère de la Justice donnent leurs versions ' >Le Comité de défense et le ministère de la Justice donnent leurs versions </a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.1' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.9' > Activités Royales </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2205.9'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/roi_mohamed_6_-tanger_tech.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2205.9' title='&quot;Cité Mohammed VI Tanger Tech&quot;' >&quot;Cité Mohammed VI Tanger Tech&quot;</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2207.9'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/roi_mohamed6_et_roi_ibn_abdel_allah_jordanie.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2207.9' title='Les Rois Mohammed VI et Abdallah II inaugurent la manifestation  “L’Afrique en Capitale”.' >Les Rois Mohammed VI et Abdallah II inaugurent la manifestation  “L’Afrique en Capitale”.</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2166.9'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/roi_port.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2166.9' title='Tanger se prépare à accueillir le Roi Mohammed VI ' >Tanger se prépare à accueillir le Roi Mohammed VI </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2146.9'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/le_roi_mali.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2146.9' title='Pourquoi le Roi a-t-il  reporté sa visite au Mali ? ' >Pourquoi le Roi a-t-il  reporté sa visite au Mali ? </a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.9' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.23' > L&#039;histoire de Tanger  </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2099.23'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/tanger_new_2017.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2099.23' title='Tanger 6ème ville africaine la plus dynamique' >Tanger 6ème ville africaine la plus dynamique</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.1574.23'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/musee__kasbah.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.1574.23' title='Le musée de la Kasbah New-Look  a rouvert ses portes ..' >Le musée de la Kasbah New-Look  a rouvert ses portes ..</a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.23' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.8' > Art &amp; Culture </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2337.8'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/musique_andalouse1.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2337.8' title='La ville mythique consolide son offre artistique  ' >La ville mythique consolide son offre artistique  </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2315.8'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/fcat.650.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2315.8' title='Tombée de rideau simultanée à Tanger et Tarifa  sur la 14ème édition du Festival de cinéma africain (FCAT) ' >Tombée de rideau simultanée à Tanger et Tarifa  sur la 14ème édition du Festival de cinéma africain (FCAT) </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2308.8'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/salon_international_de_tanger_des_livres_et_des_arts590.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2308.8' title='Salon international de Tanger des Livres et des Arts ..' >Salon international de Tanger des Livres et des Arts ..</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2281.8'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/malika_assimi_et_noureddine_sail.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2281.8' title='Tanger rend hommage à Malika Assimi et Noureddine Saïl' >Tanger rend hommage à Malika Assimi et Noureddine Saïl</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2270.8'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/khadija_menebhi.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2270.8' title='&quot;Dans les dédales de la médina&quot;  de Khadija MENEBHI ' >&quot;Dans les dédales de la médina&quot;  de Khadija MENEBHI </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2267.8'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/saaaad_lamjarred.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2267.8' title='Saâd Lamjarred sort de prison  avec un bracelet à la cheville' >Saâd Lamjarred sort de prison  avec un bracelet à la cheville</a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.8' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.15' > Afrique </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2037.15'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/union_africaine.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2037.15' title='Retour du Maroc au sein de l’Union Africaine (UA) ' >Retour du Maroc au sein de l’Union Africaine (UA) </a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.1542.15'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/union_africaine.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.1542.15' title='Le Maroc réintégrera-t-il l’Union africaine ?' >Le Maroc réintégrera-t-il l’Union africaine ?</a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.15' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.19' > Politique </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2379.19'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/benkirane__..hemma.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2379.19' title='Après sa visite à Benkirane Al Himma remet les pendules à l’heure' >Après sa visite à Benkirane Al Himma remet les pendules à l’heure</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2366.19'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/chabbat_hamid.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2366.19' title='Chabat bientôt devant la justice ? ' >Chabat bientôt devant la justice ? </a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.19' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.21' > conférence  </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2228.21'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/peop..rotary_club.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2228.21' title='«La qualité dans l’immobilier»' >«La qualité dans l’immobilier»</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2078.21'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/rotary_club_spartel.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2078.21' title='« Marchandisation des Femmes et des Enfants » ' >« Marchandisation des Femmes et des Enfants » </a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.21' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.22' > Tecnologie  </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2264.22'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/communication_digitale_3.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2264.22' title='Tanger et le nord accueillent le  10ème congrès international de  l&#039;information et la communication' >Tanger et le nord accueillent le  10ème congrès international de  l&#039;information et la communication</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2237.22'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/architectes_2017.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2237.22' title='Les architectes : problèmes et solutions de l’infiltration-humidité dans les bâtiments ' >Les architectes : problèmes et solutions de l’infiltration-humidité dans les bâtiments </a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.22' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4><a href='/news.php?cat.11' >  Santé </a></h4>
				</div>
				<div class='sidebar-content'>				
						<ul class='news-cat' >								<li>									<a href='news.php?extend.2333.11'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/phytosanitaires.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2333.11' title='La première base maghrébine de données sur les bactéries et les problèmes phytosanitaires' >La première base maghrébine de données sur les bactéries et les problèmes phytosanitaires</a>									<div class='clearfix'></div>									</li>								<li>									<a href='news.php?extend.2296.11'><img class='news_image' src='themes/style10/thumbs.php?src=/images/newspost_images/stress.jpg&amp;h=66&amp;w=110&amp;zc=1' alt='' /></a>									<a class='news_titlelink' style='' href='news.php?extend.2296.11' title='La gestion du stress (2)' >La gestion du stress (2)</a>									<div class='clearfix'></div>									</li>	</ul>
							<div class='footer_holder clearfix'><a href='news.php?cat.11' class='more_news' title='Lisez l'article complet ...' > Lisez l'article complet ...  <img src='plugins/cat_news/next.gif' alt='' style='border:0;' /></a></div>
							<div class='clear'></div>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>															
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4>LAN_SERVICEMAROC_1</h4>
				</div>
				<div class='sidebar-content'>				
					
<div class='art-blockcontent'>

	<span class='on-the-web '>
		<a href='http://habous.net/horaire%20de%20priere/default.php?ville=94' title='LAN_SERVICEMAROC_2' target='_blank'>
			<img typeof='foaf:Image' src='plugins//jaridaaddon_menu/images/salat.jpg' alt='LAN_SERVICEMAROC_2' title='LAN_SERVICEMAROC_2' />
		</a>
	</span>	
	<span class='on-the-web '>
		<a href='http://www.oncf.ma/Pages/Horaires.aspx' title='LAN_SERVICEMAROC_4' target='_blank'>
			<img typeof='foaf:Image' src='plugins//jaridaaddon_menu/images/train.jpg' alt='LAN_SERVICEMAROC_4' title='LAN_SERVICEMAROC_4' />
		</a>
	</span>
	<span class='on-the-web '>
		<a href='http://www.marocmeteo.ma' title='LAN_SERVICEMAROC_3' target='_blank'>
			<img typeof='foaf:Image' src='plugins//jaridaaddon_menu/images/meteo.jpg' alt='LAN_SERVICEMAROC_3' title='LAN_SERVICEMAROC_3' />
		</a>
	</span>	
	

</div>


					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>					<script type="text/javascript">
<!--
function setcook(pollid){
	var name = "poll_"+pollid;
	var date = new Date();
	var value = pollid;
	date.setTime(date.getTime()+(365*24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = name+"="+value+expires+"; path=/";
}
//-->
</script>

			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4>Sondage</h4>
				</div>
				<div class='sidebar-content'>				
					<form method='post' action='http://www.lejournaldetanger.com/news.php?item.2377.2'>

<div class='poll'>
	<div class='panel panel-default'>
		<div class='panel-heading'>
			<h3 class='panel-title'>Que pensez-vous du site journal de Tanger en new look?</h3>
		</div>
		<div class='panel-body'>
				<div class='checkbox radio'>
					<label>
						<input type='checkbox' name='votea[]' value='1' />
						Tres Bien
					</label>
				</div>	
				<div class='checkbox radio'>
					<label>
						<input type='checkbox' name='votea[]' value='2' />
						Normal
					</label>
				</div>	
				<div class='checkbox radio'>
					<label>
						<input type='checkbox' name='votea[]' value='3' />
						Faible
					</label>
				</div>	

			<div class='text-center'>
				<input class='button' type='submit' name='pollvote' value='Proposer' />
			</div>
		</div>
		<div class='panel-footer'>
			<span class='badge'>Votes: 524</span> 
			<span class='badge'><a href='/plugins/poll/oldpolls.php'>Anciens sondages</a></span>	
		</div>
	</div>
</div>
</form>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>					
			<div class='sidebar-wrapper module-border-2'>
				<div class='title_box'>
					<h4>Rejoignez-nous sur Facebook</h4>
				</div>
				<div class='sidebar-content'>				
					<object style="border: none; overflow: hidden; width: 100%; height: 240px;" data="https://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Le-Journal-de-Tanger/160898297281542" type="text/html"></object>
					<div class='clearfix'></div>
				</div>			
				<div class='clearfix'></div>
			</div>									</div>			</div>		</div>		<div class='footer'>						<div class='footer-style'>				<div class='footer-box'>													<div class='col-md-4'>						
			<div class='footer-blocks footerlinks'>
				<h4>Fils RSS</h4>
				
<div style='text-align:center' class='smalltext'>
Nos news peuvent être suivies avec ces fils d'informations.<br />
<div class='spacer'><a href='/plugins/rss_menu/rss.php?1.1'><img src='/plugins/rss_menu/images/rss1.png' alt='rss1.0' style='border:0' /></a></div>
<div class='spacer'><a href='/plugins/rss_menu/rss.php?1.2'><img src='/plugins/rss_menu/images/rss2.png' alt='rss2.0' style='border:0' /></a></div>
<div class='spacer'><a href='/plugins/rss_menu/rss.php?1.3'><img src='/plugins/rss_menu/images/rss3.png' alt='rdf' style='border:0' /></a><br /></div>
</div>
			</div>					</div>						<div class='col-md-5'>							

		<div class='footer-blocks footerlinks'>
			<ul><li ><a href='/news.php?cat.1' >Actualités</a></li><li ><a href='/news.php?cat.2' >Région &amp; La ville</a></li><li ><a href='/news.php?cat.3' >Economie</a></li><li ><a href='/news.php?cat.4' >Vie associative</a></li><li ><a href='/news.php?cat.5' > Sport</a></li><li ><a href='/news.php?cat.6' >International</a></li><li ><a href='/news.php?cat.7' > Tourisme</a></li><li ><a href='/news.php?cat.8' >Art &amp; Culture</a></li><li ><a href='/news.php?cat.9' >Activités Royales</a></li><li ><a href='/news.php?cat.10' >Entretien &amp; Analyse</a></li><li ><a href='/news.php?cat.11' > Santé</a></li><li ><a href='/news.php?cat.12' >Reportage &amp; Exposition</a></li><li ><a href='/news.php?cat.13' >Infos 24</a></li><li ><a href='/news.php?cat.15' >Afrique</a></li><li ><a href='/news.php?cat.16' >Revue De Presse</a></li><li ><a href='/news.php?cat.17' >Religions</a></li><li ><a href='/news.php?cat.18' >Commémoration </a></li><li ><a href='/news.php?cat.19' >Politique</a></li><li ><a href='/news.php?cat.21' >conférence </a></li><li ><a href='/news.php?cat.22' >Tecnologie </a></li><li ><a href='/news.php?cat.23' >L&#039;histoire de Tanger </a></li><li ><a href='/news.php?cat.24' >doléances</a></li>
			</ul>
		</div>					</div>						<div class='col-md-3'>						<div class='footer-blocks footerlinks'>							<h4>.:: Le Journal De Tanger  News ::.</h4>							<a href='/'><img src='/themes/style10/images/logo/logo3.png'  class='logo'  alt='.:: Le Journal De Tanger  News ::.' /></a>						</div>					</div>									</div>						</div>		</div>			<div class='clearfix'></div>				<div id='footer' class='row  copyright-w'>			<div class='col-md-12 copyright'>				<div class='col-md-6 '>					<p><small>Le journal de Tanger - Réalisation © 2017</small></p>					<!-- Developped AND design by Naja7host.com  -->				</div>					<div class='col-md-6 '>					<p class='text-right'><small>Creation par <a href='http://www.naja7host.com' rel='external'> Naja7host SARL </a> ، <a href='http://www.naja7host.com' rel='external'>Hebergement </a> et Developpement <a href='http://www.naja7host.com' rel='external'> Des Sites Web </a> .</small></p>					<!-- Developped AND design by Naja7host.com  -->				</div>					</div> <!--End Inner-->		</div> <!--end bottom Bar-->			<div class='clearfix'></div>	</div></div>		<!-- Placed at the end of the document so the pages load faster -->		<script type='text/javascript' src='/themes/style10/js/bootstrap.min.js'></script>		<script type='text/javascript' src='/themes/style10/js/custom.js'></script>		<!-- Developped AND design by Naja7host.com  -->		<link href='/themes/style10/css/custom.css' rel='stylesheet' /><script type='text/javascript'>
SyncWithServerTime('1497881266','lejournaldetanger.com');
       </script>
</body></html>